Click or drag to resize

RhinoAccountsGroup Constructor

Represents a group in Rhino Accounts. Groups are a collection of individual members that can share resources.

Namespace:  Rhino.Runtime.RhinoAccounts
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public RhinoAccountsGroup(
	string id,
	string name
)

Parameters

id
Type: SystemString

[Missing <param name="id"/> documentation for "M:Rhino.Runtime.RhinoAccounts.RhinoAccountsGroup.#ctor(System.String,System.String)"]

name
Type: SystemString

[Missing <param name="name"/> documentation for "M:Rhino.Runtime.RhinoAccounts.RhinoAccountsGroup.#ctor(System.String,System.String)"]

See Also