Click or drag to resize

StdVectorByteNonConstPointer Method

Gets the non-constant pointer (for modification) of this vector.

Namespace:  Rhino.Runtime.InteropWrappers
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.26
Syntax
public IntPtr NonConstPointer()

Return Value

Type: IntPtr
The non-constant pointer.
See Also