Click or drag to resize

StdVectorByteConstPointer Method

Gets the constant (immutable) pointer of this vector.

Namespace:  Rhino.Runtime.InteropWrappers
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.26
Syntax
public IntPtr ConstPointer()

Return Value

Type: IntPtr
The constant pointer.
See Also