SimpleArrayPoint2dToArray Method |
Copies the unmanaged array to a managed counterpart.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.6
Syntax public Point2d[] ToArray()
Public Function ToArray As Point2d()
Return Value
Type:
Point2dThe managed array.
See Also