Click or drag to resize

SimpleArrayIntNonConstPointer Method

Gets the non-constant pointer (for modification) of this array.

Namespace:  Rhino.Runtime.InteropWrappers
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public IntPtr NonConstPointer()

Return Value

Type: IntPtr
The non-constant pointer.
See Also