Click or drag to resize

SimpleArrayByte Constructor (IEnumerableByte)

Initializes a new SimpleArrayByte class

Namespace:  Rhino.Runtime.InteropWrappers
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public SimpleArrayByte(
	IEnumerable<byte> values
)

Parameters

values
Type: System.Collections.GenericIEnumerableByte
initial set of integers to add to the array
See Also