Click or drag to resize

SimpleArrayBinaryArchiveReaderGet Method

Get the Guid at index

Namespace:  Rhino.Runtime.InteropWrappers
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public BinaryArchiveReader Get(
	int index
)

Parameters

index
Type: SystemInt32

[Missing <param name="index"/> documentation for "M:Rhino.Runtime.InteropWrappers.SimpleArrayBinaryArchiveReader.Get(System.Int32)"]

Return Value

Type: BinaryArchiveReader

[Missing <returns> documentation for "M:Rhino.Runtime.InteropWrappers.SimpleArrayBinaryArchiveReader.Get(System.Int32)"]

See Also