Click or drag to resize

SimpleArray2dexToArray Method

Returns the managed counterpart of the unmanaged array.

Namespace:  Rhino.Runtime.InteropWrappers
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public IndexPair[] ToArray()

Return Value

Type: IndexPair
The managed array.
See Also