ClassArrayOnObjRefAdd Method |
Adds an ObjRef to the list.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.8
Syntax public void Add(
ObjRef objref
)
Public Sub Add (
objref As ObjRef
)
Parameters
- objref
- Type: Rhino.DocObjectsObjRef
An ObjRef to add.
See Also