DocumentCollectedException Constructor (String) |
Initializes a new instance of the document collected exception class.
Namespace:
Rhino.Runtime
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public DocumentCollectedException(
string message
)
Public Sub New (
message As String
)
Parameters
- message
- Type: SystemString
A more specific message.
See Also