Click or drag to resize

RhinoDocOpenDocuments Method (Boolean)

Returns a list of currently open Rhino documents

Namespace:  Rhino
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.2
Syntax
public static RhinoDoc[] OpenDocuments(
	bool includeHeadless
)

Parameters

includeHeadless
Type: SystemBoolean
pass true to include headless docs in the list

Return Value

Type: RhinoDoc

[Missing <returns> documentation for "M:Rhino.RhinoDoc.OpenDocuments(System.Boolean)"]

See Also