Click or drag to resize

RenderWindowChannelDispose Method (Boolean)

Releases the unmanaged resources used by the RenderWindowChannel and optionally releases the managed resources

Namespace:  Rhino.Render
Assembly:  RhinoCommon (in RhinoCommon.dll)
Syntax
protected virtual void Dispose(
	bool disposing
)

Parameters

disposing
Type: SystemBoolean
True to release both managed and unmanaged resources; false to release only unmanaged resources
See Also