Click or drag to resize

PostEffectJobDispose Method (Boolean)

Releases the unmanaged resources used by the PostEffectJob and optionally releases the managed resources

Namespace:  Rhino.Render.PostEffects
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public virtual void Dispose(
	bool bDisposing
)

Parameters

bDisposing
Type: SystemBoolean
True to release both managed and unmanaged resources; false to release only unmanaged resources
See Also