Click or drag to resize

DecalsRemove Method

Remove a single decal from the collection.

Namespace:  Rhino.Render
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.10
Syntax
public bool Remove(
	Decal decal
)

Parameters

decal
Type: Rhino.RenderDecal

[Missing <param name="decal"/> documentation for "M:Rhino.Render.Decals.Remove(Rhino.Render.Decal)"]

Return Value

Type: Boolean

[Missing <returns> documentation for "M:Rhino.Render.Decals.Remove(Rhino.Render.Decal)"]

See Also