Returns city at given index.
Namespace:
Rhino.Render
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public static City CityAt(
int index
)
Public Shared Function CityAt (
index As Integer
) As City
Parameters
- index
- Type: SystemInt32
index.
Return Value
Type:
CityCity at index.
See Also