Transform Constructor (Transform) |
Initializes a new transform matrix with a specified value.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public Transform(
Transform value
)
Public Sub New (
value As Transform
)
Parameters
- value
- Type: Rhino.GeometryTransform
Value to assign to all cells.
See Also