NameHash Constructor (NameHash) |
Constructs a copy of a content hash.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax protected NameHash(
NameHash other
)
Protected Sub New (
other As NameHash
)
Parameters
- other
- Type: Rhino.FileIONameHash
The other content hash to copy.
See Also