File3dmStringTableDelete Method (String) |
Removes a document string from the 3dm file.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public void Delete(
string key
)
Public Sub Delete (
key As String
)
Parameters
- key
- Type: SystemString
The key to remove.
See Also