File3dmNamedConstructionPlanesDelete Method (Int32) |
Remove a named construction plane from the table.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public bool Delete(
int index
)
Public Function Delete (
index As Integer
) As Boolean
Parameters
- index
- Type: SystemInt32
Zero based array index.
Return Value
Type:
Booleantrue if successful.
See Also