File3dmGroupTableFindNameHash Method |
Finds a Group given its name hash.
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.5
Syntax public Group FindNameHash(
NameHash nameHash
)
Public Function FindNameHash (
nameHash As NameHash
) As Group
Parameters
- nameHash
- Type: Rhino.FileIONameHash
The name hash of the Group to be searched.
Return Value
Type:
GroupA Group, or null on error.
See Also