DracoCompressionWrite Method |
Write the compressed data to disk
Namespace:
Rhino.FileIO
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax public bool Write(
string path
)
Public Function Write (
path As String
) As Boolean
Parameters
- path
- Type: SystemString
path to write to
Return Value
Type:
Booleantrue on success
See Also