ViewportInfo Constructor (ViewportInfo) |
Initializes a new instance by copying values from another instance.
Namespace:
Rhino.DocObjects
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public ViewportInfo(
ViewportInfo other
)
Public Sub New (
other As ViewportInfo
)
Parameters
- other
- Type: Rhino.DocObjectsViewportInfo
The other viewport info.
See Also