RhinoPageViewSetActiveDetail Method (String, Boolean) |
Sets the active detail.
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public bool SetActiveDetail(
string detailName,
bool compareCase
)
Public Function SetActiveDetail (
detailName As String,
compareCase As Boolean
) As Boolean
Parameters
- detailName
- Type: SystemString
The name, or title, of the detail to set active. - compareCase
- Type: SystemBoolean
Unused.
Return Value
Type:
Booleantrue if successful, false otherwise.
See Also