RhinoListTReverse Method (Int32, Int32) |
Reverses the order of the elements in the specified range.
Namespace:
Rhino.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public void Reverse(
int index,
int count
)
Public Sub Reverse (
index As Integer,
count As Integer
)
Parameters
- index
- Type: SystemInt32
The zero-based starting index of the range to reverse. - count
- Type: SystemInt32
The number of elements in the range to reverse.
See Also