GH_RotationalTuningDataTFrame Property |
Gets the frame at the given index.
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public GH_RotationalFrame this[
int index
] { get; }
Public ReadOnly Default Property Frame (
index As Integer
) As GH_RotationalFrame
Get
Parameters
- index
- Type: SystemInt32
Index of frame.
Property Value
Type:
GH_RotationalFrame[Missing <value> documentation for "P:Grasshopper.GUI.GH_RotationalTuningData`1.Frame(System.Int32)"]
See Also