Click or drag to resize

ModelObject Methods

The ModelObject type exposes the following members.

Methods
  NameDescription
Public methodStatic memberCast
Public methodCastToT(T) (Overrides ModelContentCastToT(T).)
Public methodGetBoundingBox
Public methodToAttributes
Public methodTooltipString (Overrides ModelContentTooltipString.)
Public methodToString (Overrides ModelContentToString.)
Top
See Also