Click or drag to resize

ModelFont Methods

The ModelFont type exposes the following members.

Methods
  NameDescription
Public methodCastFrom (Overrides GH_GooTCastFrom(Object).)
Public methodDuplicate (Overrides GH_GooTDuplicate.)
Public methodEquals(ModelFont)
Public methodEquals(Object) (Overrides ObjectEquals(Object).)
Public methodGetHashCode (Overrides ObjectGetHashCode.)
Public methodStatic memberIsFamilyNameInstalled
Public methodRead (Overrides GH_GooTRead(GH_IReader).)
Public methodToString (Overrides GH_GooTToString.)
Public methodWrite (Overrides GH_GooTWrite(GH_IWriter).)
Top
See Also