Click or drag to resize

ModelLineWidth Methods

The ModelLineWidth type exposes the following members.

Methods
  NameDescription
Public methodCastFrom (Overrides GH_NumberCastFrom(Object).)
Public methodDuplicate (Overrides GH_NumberDuplicate.)
Public methodEquals(ModelLineWidth)
Public methodEquals(Object) (Overrides ObjectEquals(Object).)
Public methodGetHashCode (Overrides ObjectGetHashCode.)
Public methodToString (Overrides GH_NumberToString.)
Top
See Also