GH_IndexRanges Methods |
The GH_IndexRanges type exposes the following members.
Name | Description | |
---|---|---|
![]() | InsertRange |
Insert an index range into the collection.
|
![]() | Read | |
![]() | RemoveRange |
Remove an index range from the collection.
|
![]() | ToString | (Overrides ObjectToString.) |
![]() | Write |