GH_AnimatorT Methods |
The GH_AnimatorT generic type exposes the following members.
Name | Description | |
---|---|---|
![]() | AdjustAnimation(T) |
Adjust the animation.
|
![]() | AdjustAnimation(T, Int32) |
Adjust the animation.
|
![]() | AdjustAnimation(T, DateTime, DateTime) |
Adjust the animation.
|
![]() | CurrentValue |
Gets the current animated value.
|