Click or drag to resize

ObjectRender  Conversion (ObjectRenderAttributes to ObjectRender)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectRender (
	ObjectRenderAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.RenderObjectRenderAttributes

Return Value

Type: ObjectRender
See Also