Click or drag to resize

ModelRenderSkylight  Conversion (ModelRenderSkylightAttributes to ModelRenderSkylight)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderSkylight (
	ModelRenderSkylightAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.RenderModelRenderSkylightAttributes

Return Value

Type: ModelRenderSkylight
See Also