Click or drag to resize

ModelObject  Conversion (ModelObjectAttributes to ModelObject)

Namespace:  Grasshopper.Rhinoceros.Model
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelObject (
	ModelObjectAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.ModelModelObjectAttributes

Return Value

Type: ModelObject
See Also