Click or drag to resize

ModelUnitSystemValueEquals Method (ModelUnitSystemValue)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool Equals(
	ModelUnitSystemValue other
)

Parameters

other
Type: Grasshopper.RhinocerosModelUnitSystemValue

Return Value

Type: Boolean

Implements

IEquatableTEquals(T)
See Also