Click or drag to resize

ModelTagsSubtraction Operator

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static ModelTags operator -(
	ModelTags left,
	IEnumerable<string> right
)

Parameters

left
Type: Grasshopper.RhinocerosModelTags
right
Type: System.Collections.GenericIEnumerableString

Return Value

Type: ModelTags
See Also