Click or drag to resize

ModelTagsInequality Operator

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static bool operator !=(
	ModelTags left,
	ModelTags right
)

Parameters

left
Type: Grasshopper.RhinocerosModelTags
right
Type: Grasshopper.RhinocerosModelTags

Return Value

Type: Boolean
See Also