Click or drag to resize

ObjectDrafting  Conversion (ObjectDraftingAttributes to ObjectDrafting)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectDrafting (
	ObjectDraftingAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.DraftingObjectDraftingAttributes

Return Value

Type: ObjectDrafting
See Also