Click or drag to resize

ObjectDraftingLinetypeValue  Conversion (ObjectDraftingLinetypeValue to ModelLinetype)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelLinetype (
	ObjectDraftingLinetypeValue value
)

Parameters

value
Type: Grasshopper.Rhinoceros.DraftingObjectDraftingLinetypeValue

Return Value

Type: ModelLinetype
See Also