Click or drag to resize

ObjectDraftingLinetypeValue  Conversion (ModelLinetype to ObjectDraftingLinetypeObjectDraftingLinetypeValue)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectDraftingLinetypeValue (
	ModelLinetype color
)

Parameters

color
Type: Grasshopper.Rhinoceros.DraftingModelLinetype

Return Value

Type: ObjectDraftingLinetypeValue
See Also