ObjectDraftingLineWidthValue Conversion (ObjectDraftingLineWidthValue to ObjectPlotWeightSource) |
Namespace:
Grasshopper.Rhinoceros.Drafting
Assembly:
Grasshopper (in Grasshopper.dll)
Syntaxpublic static implicit operator ObjectPlotWeightSource (
ObjectDraftingLineWidthValue value
)
Public Shared Widening Operator CType (
value As ObjectDraftingLineWidthValue
) As ObjectPlotWeightSource
Parameters
- value
- Type: Grasshopper.Rhinoceros.DraftingObjectDraftingLineWidthValue
Return Value
Type:
ObjectPlotWeightSource
See Also