Click or drag to resize

ObjectDraftingColorValue  Conversion (ModelColor to ObjectDraftingColorObjectDraftingColorValue)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectDraftingColorValue (
	ModelColor color
)

Parameters

color
Type: Grasshopper.RhinocerosModelColor

Return Value

Type: ObjectDraftingColorValue
See Also