Click or drag to resize

ObjectDraftingColorValue  Conversion (ObjectDraftingColorValue to ModelColor)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelColor (
	ObjectDraftingColorValue value
)

Parameters

value
Type: Grasshopper.Rhinoceros.DraftingObjectDraftingColorValue

Return Value

Type: ModelColor
See Also