Click or drag to resize

ModelLinetype  Conversion (Linetype to ModelLinetype)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelLinetype (
	Linetype linetype
)

Parameters

linetype
Type: Linetype

Return Value

Type: ModelLinetype
See Also