Click or drag to resize

ModelLinetype  Conversion (ModelLinetypeAttributes to ModelLinetype)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelLinetype (
	ModelLinetypeAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.DraftingModelLinetypeAttributes

Return Value

Type: ModelLinetype
See Also