Click or drag to resize

ObjectDisplay  Conversion (ObjectDisplayAttributes to ObjectDisplay)

Namespace:  Grasshopper.Rhinoceros.Display
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectDisplay (
	ObjectDisplayAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.DisplayObjectDisplayAttributes

Return Value

Type: ObjectDisplay
See Also