ModelView Constructor (ViewportInfo, String) |
Initializes a new instance of the
ModelView class
Namespace:
Grasshopper.Rhinoceros.Display
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public ModelView(
ViewportInfo viewportInfo,
string title
)
Public Sub New (
viewportInfo As ViewportInfo,
title As String
)
Parameters
- viewportInfo
- Type: ViewportInfo
- title
- Type: SystemString
See Also