Click or drag to resize

ModelStandardViewport  Conversion (ModelStandardViewportAttributes to ModelStandardViewport)

Namespace:  Grasshopper.Rhinoceros.Display
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelStandardViewport (
	ModelStandardViewportAttributes attributes
)

Parameters

attributes
Type: Grasshopper.Rhinoceros.DisplayModelStandardViewportAttributes

Return Value

Type: ModelStandardViewport
See Also