ModelStandardViewportAttributes Class |
Namespace: Grasshopper.Rhinoceros.Display
The ModelStandardViewportAttributes type exposes the following members.
Name | Description | |
---|---|---|
![]() | ModelStandardViewportAttributes | Initializes a new instance of the ModelStandardViewportAttributes class |
Name | Description | |
---|---|---|
Name | Description | |
---|---|---|
![]() | ToDetails | (Overrides ModelViewportAttributesToDetails.) |
![]() | ToModelData | (Overrides ModelViewportAttributesToModelData.) |