IGH_DataAccessUtil_CountNullRefsT Method |
Count all null references in L
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax int Util_CountNullRefs<T>(
List<T> L
)
Function Util_CountNullRefs(Of T) (
L As List(Of T)
) As Integer
Parameters
- L
- Type: System.Collections.GenericListT
List to parse
Type Parameters
- T
- Type of list
Return Value
Type:
Int32Number of nulls in L
See Also