GH_PersistentParamTSetPersistentData Method (Object) |
Add a collection of values to the persistent data.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void SetPersistentData(
params Object[] values
)
Public Sub SetPersistentData (
ParamArray values As Object()
)
Parameters
- values
- Type: SystemObject
Values to add.
See Also